<!DOCTYPE html>
<html lang="pl">
  <head>
    <meta charset="UTF-8"/>
    <meta name="description" content="Odszedł nagle na wieczną służbę... - Aktualności -  Był wychowawcą wielu pokoleń policjantów, specjalizował się w zakresie szkoleń specjalistycznych służby dyżurnej jednostek Policji oraz służby konwojowej. Na wieczną służbę odszedł podinsp. Maciej Maciejewski, wieloletni wykładowca słupskiej Szkoły Policji."/>
    <meta name="keywords" content=""/>
    <meta name="robots" content="Index, Follow"/>
    <meta name="author" content="Szkoła Policji w Pile"/>
    <meta property="og:site_name" content="Szkoła Policji w Słupsku" />
    <meta property="og:title" content="Odszedł nagle na wieczną służbę..." />
    <meta property="og:description" content="Był wychowawcą wielu pokoleń policjantów, specjalizował się w zakresie szkoleń specjalistycznych służby dyżurnej jednostek Policji oraz służby konwojowej. Na wieczną służbę odszedł podinsp. Maciej Maciejewski, wieloletni wykładowca słupskiej Szkoły Policji." />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://slupsk.szkolapolicji.gov.pl/dokumenty/zalaczniki/304/oryginal/304-231761.jpg" />
    <meta name="viewport" content="width=device-width, height=device-height, initial-scale=1.0, maximum-scale=1.0" />
            
    <title>Odszedł nagle na wieczną służbę... - Aktualności -  Szkoła Policji w Słupsku</title> 
    <link rel="shortcut icon" href="/favicon.ico" />
    <link href="/dokumenty/szablony/dynamic/304/304-24813.css?1636610401" type="text/css" rel="stylesheet" />
    <link href="/dokumenty/szablonyimg/304-style-mod.css" type="text/css" rel="stylesheet" />
    <link href="/script/video/video-js/stable/video-js.min.css" rel="stylesheet" type="text/css" />    
    <link href="/dokumenty/szablonyimg/304-mapa.css" type="text/css" rel="stylesheet" />
    <link href="/script/jquery/lightbox2/css/lightbox.css" type="text/css" rel="stylesheet" />
    <link href="/script/baguetteBox/baguetteBox.min.css" type="text/css" rel="stylesheet" />
    <link href="/script/mootools/vlaCalendar/styles/vlaCal-v2.11.css" type="text/css" media="screen" rel="stylesheet" />
    <link href="/script/mootools/galeria/media2015.css" type="text/css" rel="stylesheet" />
    <link href="/webfonts/awesome/css/font-awesome.min.css" type="text/css" rel="stylesheet" />    
    
                <script src="/script/ajax/advajax.js"></script>   
                <script src="/script/video/video-js/stable/video.min.js"></script>
<script src="/script/video/video-js/stable/lang/pl.js"></script>    
                                <script src="/script/mootools/galeria/galeria_jsk_mod.js"></script>    
                    <script src="/dokumenty/szablony/dynamic/304/304-24805.js?v=0.297"></script>
    
    <script type="text/javascript">
		//no conflict jquery
		jQuery.noConflict();
		//jquery stuff
      	//(function($) )(jQuery);
    </script>
    <script type="text/javascript">
		window.addEvent('domready', function() { 
      		Ellipsis({
          		class: '.media strong',
          		lines: 6
        	});
		});
	</script>
    
    
	    
    <!--[if lt IE 9]>
<script  src="/script/html5/html5shiv.js"></script>
<![endif]-->
    
    <style type="text/css">
      /* <![CDATA[ */
       	.okno ul li.media a strong { width:48%; }
		.zdjecia ul li figcaption { padding:2px 10px; white-space:nowrap; overflow:hidden; text-overflow:ellipsis; }
      /* ]]> */
    </style>

    
  </head>
  <body class="bg">
    <div id="menu-scroll"></div>
    
    <!-- WCAG opcje -->
    <ul class="nav">
      <li><a href="#menu" tabindex="1">Przejdź do menu głównego</a></li>
      <li><a href="#wtxt" tabindex="2">Przejdź do treści</a></li>
      <li><a href="#search" tabindex="3">Przejdź do wyszukiwarki</a></li>
      <li><a href="/sps/mapa" tabindex="4">Mapa strony</a></li>
    </ul>
    <!-- .WCAG opcje -->
  
    
    <div id="page">
      
      <!-- header -->
      <div id="header-wrapper">
        <header>
          <div class="inside">
            <!--
            <h1 id="header-logo"><a href="http://slupsk.szkolapolicji.gov.pl/sps/" title="Strona główna"><span></span><strong><span class="hide">Odszedł nagle na wieczną służbę... - Aktualności - </span>Szkoła Policji w Słupsku</strong></a></h1>
-->
            <h1 id="header-logo"><a href="http://slupsk.szkolapolicji.gov.pl/sps/" title="Strona główna"><span class="godlo"></span><span class="logo"></span><strong><span class="hide">Odszedł nagle na wieczną służbę... - Aktualności - </span>Szkoła Policji w Słupsku</strong></a></h1>
            <!-- header opcje -->
            <div id="header-options">
              <ul>
                <li><a href="/" title="strona główna"><i class="fa fa-home"></i></a></li>
                <li><a href="/sps/mapa" title="mapa serwisu"><i class="fa fa-sitemap"></i></a></li>
                <li><a href="/sps/wai" title="Wersja tekstowa"><i class="fa fa-adjust"></i></a></li>
              </ul>
            </div>
            <!-- header opcje. -->
            
            <!-- search -->
            <div id="search">
              <div id="search-inside">
                <form action="/sps/szukaj" method="post">
                  <fieldset>
                    <label for="szukajg">szukaj</label>
                    <input type="text" name="szukaj" id="szukajg" value="" title="wpisz szukaną frazę" />
                    <input type="submit" value="Szukaj" title="szukaj" />
                  </fieldset>
                  <fieldset class="search-item">
                    <legend>Wybierz zakres wyszukiwania</legend>
                    <input type="checkbox" name="szukajw[1]" id="szukajw1o" value="1" checked="checked" /><label for="szukajw1o">artykuły</label><br/>
                    <input type="checkbox" name="szukajw[2]" id="szukajw2o" value="1" /><label for="szukajw2o">zdjęcia i inne pliki</label><br/>
                    <input type="checkbox" name="szukajw[3]" id="szukajw3o" value="1" /><label for="szukajw3o">video i audio</label><br/>
                    <p>&raquo; <a href="/sps/szukaj">wyszukiwarka zaawansowana</a></p>
                  </fieldset>
                </form>
              </div></div>
            <!-- search. -->
          </div>
          <!-- menu -->
          <nav id="menu">
            <div class="inside">
              
<ul id="navmenu" class="mainmenu" role="menubar" aria-hidden="false">
					<li role="menuitem"><a href="/sps/aktualnosci" target="_top" aria-haspopup="true"><strong><span>Aktualności</span></strong></a>        				</li>
					<li role="menuitem"><a href="/sps/o-szkole" target="_top" aria-haspopup="true"><strong><span>O szkole</span></strong></a>        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/sps/o-szkole/kierownictwo" target="_top" class="">Kierownictwo</a>
        				</li>
			        <li><a href="/sps/o-szkole/struktura" target="_top" class="">Struktura</a>
        				</li>
			        <li><a href="/sps/o-szkole/historia-szkoly" target="_top" class="">Historia szkoły</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/sps/o-szkole/historia-szkoly/1945-1954" target="_top" class="">1945 - 1954</a>
        				</li>
			        <li><a href="/sps/o-szkole/historia-szkoly/1954-1990" target="_top" class="">1954 - 1990</a>
        				</li>
			        <li><a href="/sps/o-szkole/historia-szkoly/1990" target="_top" class="">1990 -</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/sps/o-szkole/izba-tradycji" target="_top" class="">Izba tradycji</a>
        				</li>
			        <li><a href="/sps/o-szkole/dzialalnosc" target="_top" class="">Działalność</a>
        				</li>
			        <li><a href="/sps/o-szkole/szkolenie-policjantow" target="_top" class="">Szkolenie policjantów</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/sps/o-szkole/szkolenie-policjantow/baza-dydaktyczna" target="_top" class="">Baza dydaktyczna</a>
        				</li>
			        <li><a href="/sps/o-szkole/szkolenie-policjantow/zakres-szkolenia" target="_top" class="">Zakres szkolenia</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/sps/o-szkole/skargi-i-wnioski" target="_top" class="">Skargi i wnioski</a>
        				</li>
			        <li><a href="/sps/o-szkole/w-trosce-o-bezpieczenst" target="_top" class="">W trosce o bezpieczeństwo</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/sps/o-szkole/w-trosce-o-bezpieczenst/sluzba-sluchaczy" target="_top" class="">Służba słuchaczy</a>
        				</li>
			        <li><a href="/sps/o-szkole/w-trosce-o-bezpieczenst/bezpieczenstwo-uczniow" target="_top" class="">Bezpieczeństwo uczniów</a>
        				</li>
			        <li><a href="/sps/o-szkole/w-trosce-o-bezpieczenst/otwarta-szkola" target="_top" class="">Otwarta Szkoła</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/sps/o-szkole/podziekowania" target="_top" class="">Podziękowania</a>
        				</li>
			        <li><a href="/sps/o-szkole/wspolpraca-miedzynarodo" target="_top" class="">Współpraca międzynarodowa</a>
        				</li>
			        <li><a href="/sps/o-szkole/biblioteka-oraz-wydawni" target="_top" class="">Biblioteka oraz wydawnictwa</a>
        				</li>
			        <li><a href="/sps/o-szkole/e-learning" target="_top" class="">e-Learning</a>
        				</li>
			        <li><a href="/sps/o-szkole/turnieje" target="_top" class="">Turnieje</a>
        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/sps/o-szkole/turnieje/turniej-klas-policyjnyc" target="_top" class="">Turniej klas policyjnych</a>
        				</li>
			        <li><a href="/sps/o-szkole/turnieje/turniej-par-patrolowych" target="_top" class="">Turniej par patrolowych</a>
        				</li>
			        <li><a href="/sps/o-szkole/turnieje/turniej-oddzialow-prewe" target="_top" class="">Turniej oddziałów prewencji</a>
        				</li>
				</ul>		
				</li>
			        <li><a href="/sps/o-szkole/imprezy" target="_top" class="">Imprezy</a>
        				</li>
			        <li><a href="/sps/o-szkole/filmy" target="_top" class="">Filmy</a>
        				</li>
			        <li><a href="/sps/o-szkole/inne" target="_top" class="">Inne</a>
        				</li>
				</ul>		
				</li>
					<li role="menuitem"><a href="/sps/dla-sluchacz" target="_top" aria-haspopup="true"><strong><span>Dla słuchaczy</span></strong></a>        				</li>
					<li role="menuitem"><a href="/sps/kontakt" target="_top" aria-haspopup="true"><strong><span>Kontakt</span></strong></a>        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/sps/kontakt/plan-szkol" target="_top" class="">Plan szkoły</a>
        				</li>
			        <li><a href="/sps/kontakt/komendy-wojewodzkie-pol" target="_top" class="">Komendy Wojewódzkie Policji</a>
        				</li>
			        <li><a href="/sps/kontakt/linki" target="_top" class="">Linki</a>
        				</li>
				</ul>		
				</li>
					<li role="menuitem"><a href="/sps/ogloszenia" target="_top" aria-haspopup="true"><strong><span>Ogłoszenia</span></strong></a>        				</li>
					<li role="menuitem"><a href="/sps/oferty-pracy" target="_top" aria-haspopup="true"><strong><span>Oferty pracy</span></strong></a>        				</li>
					<li role="menuitem"><a href="/sps/zamowienia-publiczne" target="_top" aria-haspopup="true"><strong><span>Zamówienia publiczne</span></strong></a>        					<ul class="submenu" aria-hidden="true" aria-label="submenu">
							        <li><a href="/sps/zamowienia-publiczne/informacje-podstawowe" target="_top" class="">Informacje podstawowe</a>
        				</li>
			        <li><a href="/sps/zamowienia-publiczne/postepowania" target="_top" class="">Postępowania</a>
        				</li>
			        <li><a href="/sps/zamowienia-publiczne/postepowania-archiwum" target="_top" class="">Postępowania - Archiwum</a>
        				</li>
			        <li><a href="https://platformazakupowa.pl/pn/sp_slupsk" target="_blank" class="">Platforma zakupowa</a>
        				</li>
			        <li><a href="https://spslupsk.logintrade.net/rejestracja/przetargi.html" target="_blank" class="">-- Archiwalna platforma zakupowa</a>
        				</li>
				</ul>		
				</li>
	</ul>            </div>
          </nav>
          <nav id="mobileMenu"><a href="#">Menu<span></span></a></nav>
          <!-- menu. -->
        </header>
      </div>
      <div class="clear"></div>
      <!--  header. -->
      
      <!--  content  -->
<div id="content">
  
  <div id="sciezka-navi"><ul id="sciezka-naviUl">
<li><a href="/sps/">Strona główna</a></li>

	<li><span></span><a href="/sps/aktualnosci">Aktualności</a></li>	

</ul> </div>
  <div class="naglowekBig">
  <h2>Aktualności</h2> 
  <div id="text-size">
    <p>Rozmiar czcionki</p>
    <div class="button"><a href="#" title="Czcionka normalna" class="a tips" id="resize12"><span></span>czcionka normalna</a></div>
    <div class="button"><a href="#" title="Czcionka średnia" class="aa tips" id="resize14"><span></span>czcionka średnia</a></div>
    <div class="button"><a href="#" title="Czcionka duża" class="aaa tips" id="resize16"><span></span>czcionka duża</a></div>
  </div>
</div>
  
  <!--  content-right  -->
  <div class="subRight">
    <a title="treść strony" id="wtxt"></a>
    <!--  box  -->
    <div class="box">
      





<div class="right ikonka"></div>

<article class="txt">
  <div class="head">
    <h2>Odszedł nagle na wieczną służbę...</h2>    <div id="drukuj">
      <div class="button"><a href="javascript:history.go(-1)" title="Powrót" class="wstecz"><span></span>Powrót</a></div>
      <div class="button"><a href="/sps/aktualnosci/106788,Odszedl-nagle-na-wieczna-sluzbe.pdf" title="Generuj PDF" class="pdf"><span></span>Generuj PDF</a></div>
      <div class="button"><a href="javascript:winopen('/sps/aktualnosci/106788,Odszedl-nagle-na-wieczna-sluzbe.print?sid=5939450b9bc682a60186dd525584df68',700,600)" title="Drukuj" class="drukuj"><span></span>Drukuj</a></div>
    </div>
    <p class="intro"><strong>Był wychowawcą wielu pokoleń policjantów, specjalizował się w zakresie szkoleń specjalistycznych służby dyżurnej jednostek Policji oraz służby konwojowej. Na wieczną służbę odszedł podinsp. Maciej Maciejewski, wieloletni wykładowca słupskiej Szkoły Policji.</strong></p>  </div> 
  <p style="text-align: justify;">Podinsp. Maciej Maciejewski służbę w Policji rozpoczął 15 lutego 1995 roku w Szkole Policji w Słupsku. Przez cały okres służby w Szkole zatrudniony był na stanowiskach dydaktycznych, począwszy od starszego policjanta, młodszego wykładowcy, wykładowcy i eksperta&nbsp; w różnych komórkach organizacyjnych Szkoły, w tym między innymi Zakładzie Ogólnozawodowym, Wydziale Informatyki i&nbsp;Łączności oraz w Wydziale Metodyki Szkolenia.</p>

<p style="text-align: justify;">Od 1 stycznia 2009 roku wykonywał obowiązki starszego wykładowcy Zakładu Prewencji i Ruchu Drogowego. Jako starszy wykładowca, na wysokim poziomie realizował zajęcia na szkoleniach zawodowych podstawowych, a także na różnego rodzaju kursach specjalistycznych, w tym dla policjantów wykonujących czynności związane z konwojowaniem osób oraz dla służby dyżurnej jednostek organizacyjnych Policji.<br />
Cechowała go wyjątkowa kultura osobista i terminowość wykonywanych zadań służbowych. Był&nbsp; funkcjonariuszem zdyscyplinowanym, charakteryzującym się dyspozycyjnością.</p>

<p style="text-align: justify;">Podinsp. Maciej Maciejewski od wielu lat sprawował opiekę metodyczno-techniczną w&nbsp;Zakładzie Prewencji i Ruchu Drogowego nad rozbudową i aktualizacją pomocy dydaktycznych (konspekty do zajęć, prezentacje multimedialne, założenia do ćwiczeń, wzory dokumentacji służbowej itp.). Zajmował się również gromadzeniem, katalogowaniem i przygotowywaniem zestawień ze służb patrolowych słuchaczy szkolenia zawodowego podstawowego, pełnionych w dyspozycji jednostek terenowych Policji.</p>

<p style="text-align: justify;">Z uwagi na duże doświadczenie zawodowe oraz bardzo dobre przygotowanie merytoryczne wielokrotnie brał udział w pracach nad zestawami zadań testowych na różnego rodzaju turnieje zawodowe, egzaminy końcowe, opiniował projekty resortowych aktów prawnych oraz programów szkoleń. Był również autorem licznych publikacji w&nbsp;wydawnictwach resortowych oraz pomocy dydaktycznych wykorzystywanych w szkolnictwie policyjnym.</p>

<p style="text-align: justify;">Podinsp. Maciej Maciejewski był wielokrotnie nagradzany przez Komendanta Szkoły Policji w Słupsku za osiągnięcia w&nbsp;służbie i nienaganną postawę zawodową. Od 18.stycznia 2021 roku miał powierzone obowiązki w Zespole Wsparcia Dydaktycznego.<br />
W ostatnich tygodniach wykazał się dużym zaangażowaniem podczas rozmów bilateralnych przed podpisaniem kolejnego porozumienia międzynarodowego o współpracy pomiędzy Wyższą Szkołą Policji Brandenburgii i Szkoła Policji w Słupsku.</p>

<p style="text-align: justify;">We wspomnieniach koleżanek i kolegów pozostanie jako uśmiechnięty pogodny nauczyciel, który w przystępny i zarazem bardzo ciekawy sposób przekazywał policyjną, nieraz bardzo skomplikowaną wiedzę.</p>

<p style="text-align: justify;"><strong>Odszedł nagle na wieczną służbę…</strong></p>
      <div class="zdjecia twoInRow">
  <ul>
    
        
        <li class="">
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/304/304-231762.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/304/mini/304-231762_m.jpg" alt="" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        
        
        <li class="">
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/304/304-231763.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/304/mini/304-231763_m.jpg" alt="" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        
        
        <li class="">
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/304/304-231764.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/304/mini/304-231764_m.jpg" alt="" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        
        
        <li class="">
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/304/304-231765.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/304/mini/304-231765_m.jpg" alt="" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        
        
        <li class="">
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/304/304-231766.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/304/mini/304-231766_m.jpg" alt="" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        
        
        <li class="">
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/304/304-231767.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/304/mini/304-231767_m.jpg" alt="" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        
        
        <li class="">
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/304/304-231768.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/304/mini/304-231768_m.jpg" alt="" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        
        
        <li class="">
      <figure>
        <div class="crop">
          <a href="/dokumenty/zalaczniki/304/304-231769.jpg" title="" class="ceraBox" rel="gallery"><img src="/dokumenty/zalaczniki/304/mini/304-231769_m.jpg" alt="" /></a>
        </div>
        <figcaption> </figcaption>
      </figure>
    </li>
        
        
     </ul>
    <div class="clear"></div>
</div>
     
  <section class="pad_y10"></section>
  <div class="clear"></div>
</article>

<aside id="opcje-strony">
  
  <div class="ocena">
	<script src="/script/mootools/rating/ratings.js"></script>
	<script>
		window.addEvent('domready', function() {
			var rating = new RabidRatings({url:'/sps/ocen/106788t1,dok.html'});
		});
	</script>
	<div id="rabidRating-106788-1_5" class="rabidRating">
		<div class="wrapper"><span class="ratingFill" style="width:20%;"><span class="ratingStars"> </span></span></div>
		<div id="rabidRating-106788-description" class="ratingText">Ocena: 1/5 (2)</div>
	</div>
</div>
  
  <div class="social">
    <!-- facebook -->
    <div class="fb-like" 
    	data-href="http://slupsk.szkolapolicji.gov.pl/sps/aktualnosci/106788,Odszedl-nagle-na-wieczna-sluzbe.html" 
    	data-layout="button" 
    	data-action="like" 
    	data-size="small" 
    	data-show-faces="false" 
    	data-share="false">
    </div>
    <!-- facebook. -->
    <!-- tweeter -->
    <a class="twitter-share-button"
    	href="http://slupsk.szkolapolicji.gov.pl/sps/aktualnosci/106788,Odszedl-nagle-na-wieczna-sluzbe.html"
		data-size="small"
		data-text="Odszedł nagle na wieczną służbę..."
		data-url="http://slupsk.szkolapolicji.gov.pl/sps/aktualnosci/106788,Odszedl-nagle-na-wieczna-sluzbe.html"
		data-via="Szkoła Policji w Słupsku"
		data-lang="pl"
    	data-dnt="true">
		Tweet
    </a>
    <script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script>
    <!-- tweeter. -->
  </div>
  
  <div class="tagi"></div>
    <div class="buttony"> </div>
  
</aside>


            
      <div class="clear"></div>
    </div>
    <!--  box.  -->
    
  </div>
  <!--  content-right.  -->
  
  <!--  content-left  -->
  <nav id="mobileDodatkowe"><a href="#" class="button">&darr; Pokaż informacje dodatkowe &darr;</a></nav>
  <aside class="subLeft" id="mobileDodatkoweContent">
        <!-- moje skroty -->
<div class="box_spec1">
	<div class="naglowek"><h2>Moje strony</h2></div>
	<div id="moje-strony">
		<ul>
		<li><a href="/">Strona główna</a></li>
		<li><a href="/sps/mapa">Mapa serwisu</a></li>
		
		</ul>
		<form method="post" action="">
		<input type="hidden" name="skroty" value="1"/>
		<input type="submit" name="dodajskrot" value="Dodaj"/>
		</form>
	</div>
</div>
<!-- moje skroty. --> 
    
    
    <div class="clear"></div>
  </aside>
  <!--  content-left.  -->
  
  <div class="clear"></div>
  
</div>
<!--  content. -->      
      <!-- footer -->
      <footer>
        <div id="footer-top">
          <div class="footer-content">
            <!-- footmap  -->
            <div id="fsitemap">
              <h2>Mapa serwisu</h2>
              <nav id="fsitemap-map">
                

<ul>
			<li class=""><a href="/sps/aktualnosci" target="_top" class="check">Aktualności</a>
		</li>
			<li class=""><a href="/sps/o-szkole" target="_top" class="">O szkole</a>
					<ul>
			<li class=""><a href="/sps/o-szkole/kierownictwo" target="_top" class="">Kierownictwo</a>
		</li>
			<li class=""><a href="/sps/o-szkole/struktura" target="_top" class="">Struktura</a>
		</li>
			<li class=""><a href="/sps/o-szkole/historia-szkoly" target="_top" class="">Historia szkoły</a>
		</li>
			<li class=""><a href="/sps/o-szkole/izba-tradycji" target="_top" class="">Izba tradycji</a>
		</li>
			<li class=""><a href="/sps/o-szkole/dzialalnosc" target="_top" class="">Działalność</a>
		</li>
			<li class=""><a href="/sps/o-szkole/szkolenie-policjantow" target="_top" class="">Szkolenie policjantów</a>
		</li>
			<li class=""><a href="/sps/o-szkole/skargi-i-wnioski" target="_top" class="">Skargi i wnioski</a>
		</li>
			<li class=""><a href="/sps/o-szkole/w-trosce-o-bezpieczenst" target="_top" class="">W trosce o bezpieczeństwo</a>
		</li>
			<li class=""><a href="/sps/o-szkole/podziekowania" target="_top" class="">Podziękowania</a>
		</li>
			<li class=""><a href="/sps/o-szkole/wspolpraca-miedzynarodo" target="_top" class="">Współpraca międzynarodowa</a>
		</li>
			<li class=""><a href="/sps/o-szkole/biblioteka-oraz-wydawni" target="_top" class="">Biblioteka oraz wydawnictwa</a>
		</li>
			<li class=""><a href="/sps/o-szkole/e-learning" target="_top" class="">e-Learning</a>
		</li>
			<li class=""><a href="/sps/o-szkole/turnieje" target="_top" class="">Turnieje</a>
		</li>
			<li class=""><a href="/sps/o-szkole/imprezy" target="_top" class="">Imprezy</a>
		</li>
			<li class=""><a href="/sps/o-szkole/filmy" target="_top" class="">Filmy</a>
		</li>
			<li class=""><a href="/sps/o-szkole/inne" target="_top" class="">Inne</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/sps/dla-sluchacz" target="_top" class="">Dla słuchaczy</a>
		</li>
			<li class=""><a href="/sps/kontakt" target="_top" class="">Kontakt</a>
					<ul>
			<li class=""><a href="/sps/kontakt/plan-szkol" target="_top" class="">Plan szkoły</a>
		</li>
			<li class=""><a href="/sps/kontakt/komendy-wojewodzkie-pol" target="_top" class="">Komendy Wojewódzkie Policji</a>
		</li>
			<li class=""><a href="/sps/kontakt/linki" target="_top" class="">Linki</a>
		</li>
	</ul>		
		</li>
			<li class=""><a href="/sps/ogloszenia" target="_top" class="">Ogłoszenia</a>
		</li>
			<li class=""><a href="/sps/oferty-pracy" target="_top" class="">Oferty pracy</a>
		</li>
			<li class=""><a href="/sps/zamowienia-publiczne" target="_top" class="">Zamówienia publiczne</a>
					<ul>
			<li class=""><a href="/sps/zamowienia-publiczne/informacje-podstawowe" target="_top" class="">Informacje podstawowe</a>
		</li>
			<li class=""><a href="/sps/zamowienia-publiczne/postepowania" target="_top" class="">Postępowania</a>
		</li>
			<li class=""><a href="/sps/zamowienia-publiczne/postepowania-archiwum" target="_top" class="">Postępowania - Archiwum</a>
		</li>
			<li class=""><a href="https://platformazakupowa.pl/pn/sp_slupsk" target="_blank" class="">Platforma zakupowa</a>
		</li>
			<li class=""><a href="https://spslupsk.logintrade.net/rejestracja/przetargi.html" target="_blank" class="">-- Archiwalna platforma zakupowa</a>
		</li>
	</ul>		
		</li>
	</ul>              </nav>
            </div>
            <!-- footmap  .-->
          </div>
        </div>
        <div id="footer-bottom">
          <div class="footer-content">
            <ul>
              <li>
                <h2>Policja online</h2>
                <ul id="social">
                  <li><a href="/sps/rss" class="rss" title="RSS">Kanał RSS</a></li>
                  <li><a href="" target="_blank" title="Odwiedź nas na YouTube" class="yt">Odwiedź nas na YouTube</a></li>
                  <li><a href="" target="_blank" title="Odwiedź nas na Facebook" class="fb">Odwiedź nas na Facebook</a></li>
                  <li><a href="https://twitter.com/SP_Slupsk" target="_blank" class="tw">Odwiedź nas na Twitter</a></li>

                </ul>
              </li>
              <li>
                <h2>Biuletyn Informacji Publicznej</h2>
                <span class="bip"></span>
                <a href="http://bip.slupsk.sp.policja.gov.pl" target="_blank" title="Biuletyn Informacji Publicznej">BIP Szkoła Policji w Słupsku</a>
              </li>
              <li>
                <h2>Redakcja serwisu</h2>
                <a href="/sps/redakcja">Kontakt z redakcją</a>
              </li>
              <li>
                <h2>Nota prawna</h2>
                Chcesz wykorzystać materiał<br/>z serwisu Szkoła Policji w Słupsku.<br/>
                <a href="http://policja.pl/pol/wolnytekst/46616,dok.html">Zapoznaj się z zasadami</a><br/>
                <a href="http://policja.pl/pol/wolnytekst/59485,dok.html">Polityka prywatności</a>
              </li>
              <li>
                <h2>Inne wersje portalu</h2>
                <a href="/sps/wai" title="wersja tekstowa" class="wai"><span>wersja tekstowa</span></a><br />
              </li>
            </ul>
            <div class="clear"></div>
          </div>
        </div>
      </footer>
      <!-- footer .-->
     
    </div>
    
    <!-- GoToTop  -->
  	<div id="back-to-top"><a href="#page" title="Powrót na górę strony"><span></span></a></div>
  	<!-- GoToTop  .--> 
    
  </body>
</html><!-- 0.044180 / WebAdministrator (09.11.2021 15:39) //--><!-- GZIP Buffer //-->